Forum d'aide pour le MTA4 S28 et S50
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez | 
 

  MTA 4 n'avance pas lors accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pharaon17



Messages : 6
Date d'inscription : 23/06/2012

MessageSujet: MTA 4 n'avance pas lors accélération   Sam 23 Juin - 18:14

farao après quelques mois au garage, mon MTA4 ne veut pas rouler lors accélération ?
Problème embrayage ?
Qui peux me dire ce que je peux faire ?
Revenir en haut Aller en bas
flambes



Messages : 57
Date d'inscription : 20/05/2012
Age : 51
Localisation : chavigny 54

MessageSujet: Re: MTA 4 n'avance pas lors accélération   Dim 24 Juin - 7:05

salut: sois plus clair pour ton probleme,ca peut venir de plusieur chose a+
Revenir en haut Aller en bas
pharaon17



Messages : 6
Date d'inscription : 23/06/2012

MessageSujet: Infos sur ma Panne   Dim 24 Juin - 17:12

farao Que dire de plus que lors du démarrage et de l'accélération pour le faire rouler, il ne bouge plus..
Je suis novice, j'ai acheté ce MTA 4 d'occasion sur le Bon Coin...
Lors de la réception, j'ai vérifié de son fonctionnement en le faisant démarrer mais pas rouler!!!
Donc maintenant que je veux profiter de cet achat, il ne roule pas...
Avez vous un avis ?
Pour la présentation, je suis une femme, de 50 ans qui aime la mécanique et les voitures...
Revenir en haut Aller en bas
pharaon17



Messages : 6
Date d'inscription : 23/06/2012

MessageSujet: Re: MTA 4 n'avance pas lors accélération   Dim 24 Juin - 17:17

flambes a écrit:
salut: sois plus clair pour ton probleme,ca peut venir de plusieur chose a+

farao Il démarre bien, mais n'avance pas en accélérant, que peux t-on vérifier pour faire un diagnostic ?
Merci pour l'aide
Revenir en haut Aller en bas
Tipiak
Admin
Admin
avatar

Messages : 212
Date d'inscription : 10/05/2011

MessageSujet: rrière   Dim 24 Juin - 20:30

Regarde la positon du servo qui sélectionne la marche avant/arrière
Voici une photo pour aller en marche avant, regarde la position du palonnier.
C'est possible que le sélecteur se trouve entre les deux position et empêche de rouler ton MTA.


_________________
...
Ma présentation ici : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://mta4-thundertiger.forumgratuit.org
flambes



Messages : 57
Date d'inscription : 20/05/2012
Age : 51
Localisation : chavigny 54

MessageSujet: Re: MTA 4 n'avance pas lors accélération   Dim 24 Juin - 20:44

salut :ça va être un peut dur mai je vais essayer quand même.
1 regarde si en mettant les 4 roue dans le vide(une cale sous ton mt)les roues tournes et que ton embrayage ne tourne pas.
si il tourne en même temps c'est que tu a un problème d’embrayage( soi les masselottes ou un roulement)

2 si ce n'est pas le cas sa peut être un problème de boite bloquer ou une cardant cassé ou déboitée

3 vérifier ta boite a vitesse si la marche arrière ou la marche avant s’enclenche bien avec ta radio en
enclenchent la 3" voie le petit bouton sur le manche de la radio

si de tout ça il ne se passe rien je peut plus t’aider a distance ou contacte ton vendeur si il connait le problème

A PLUS et bienvenue parmi nous
Revenir en haut Aller en bas
pharaon17



Messages : 6
Date d'inscription : 23/06/2012

MessageSujet: Remerciement   Mer 27 Juin - 18:18

Tipiak a écrit:
Regarde la positon du servo qui sélectionne la marche avant/arrière
Voici une photo pour aller en marche avant, regarde la position du palonnier.
C'est possible que le sélecteur se trouve entre les deux position et empêche de rouler ton MTA.

[i : mg

][Vous devez être inscrit et connecté pour voir ce lien]
farao Merci pour cette photos qui va bien m'aidez.
J'essaie demain et je vous dis si cela marche

CDLT
Revenir en haut Aller en bas
pharaon17



Messages : 6
Date d'inscription : 23/06/2012

MessageSujet: Réponse   Mer 27 Juin - 18:20

flambes a écrit:
salut :ça va être un peut dur mai je vais essayer quand même.
1 regarde si en mettant les 4 roue dans le vide(une cale sous ton mt)les roues tournes et que ton embrayage ne tourne pas.
si il tourne en même temps c'est que tu a un problème d’embrayage( soi les masselottes ou un roulement)

2 si ce n'est pas le cas sa peut être un problème de boite bloquer ou une cardant cassé ou déboitée

3 vérifier ta boite a vitesse si la marche arrière ou la marche avant s’enclenche bien avec ta radio en
enclenchent la 3" voie le petit bouton sur le manche de la radio

si de tout ça il ne se passe rien je peut plus t’aider a distance ou contacte ton vendeur si il connait le problème

A PLUS et bienvenue parmi nous

Je suis très gâtée par tous ces renseignements, moi la novice...
Je vous tiens au courant.
Site très sympa
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: MTA 4 n'avance pas lors accélération   

Revenir en haut Aller en bas
 
MTA 4 n'avance pas lors accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Fumée noire a l'accélération super3d
» trou a l’accélération pirate baja!
» Episode 8- Accélération
» j'ai un problème d'accélération avec ma zafira 2 dti année 2000
» Freinage qui fait clac clac clac

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du MTA-4 :: NOS PANNES :: PANNES SUR LE S28-
Sauter vers: